NTFM773

Última atualização: 21 horas atrás Tempo de leitura: 2 minutos

Mensagem:

NTFM773 (Nota Fiscal)

Fato:

Pode acontecer uma rejeição na transmissão de NF-e iniciando a consulta dos documentos fiscais na SEFAZ a partir do NSU, com uma mensagem de rejeição: “CNPJ-Base consultado difere do CNPJ-Base do Certificado Digital.”

Causa:

Este problema ocorre porque o certificado digital utilizado para a operação de transmissão/consulta é de um CNPJ diferente do CNPJ configurado como emitente no Sistema.

Solução:

Para resolver o erro, configure o certificado correto para a empresa emitente.

Mensagem:

NTFM773 (Nota Fiscal)

Fato:

Este erro pode ocorrer quando, ao tentar consultar as notas na SEFAZ, aparece a seguinte rejeição: “Número do NSU informado superior ao maior NSU da base de dados do ambiente nacional (NTFM773)”.

Causa:

O NSU (Número Sequencial Único) não está sendo encontrado devido ao tipo de consulta realizada.

Solução:

Para contornar a situação, feche a janela, abra a tela de consulta de documentos destinados, altere o tipo de consulta para Todos os Documentos Disponíveis e clique no botão de atualização da tela.

Mensagem:

NTFM773 (Nota Fiscal)

Fato:

Esse problema acontece quando o Número Sequencial Único (NSU) informado é superior ao maior NSU que consta na base de dados do ambiente nacional, gerando uma mensagem de rejeição.

Causa:

O número sequencial único é gerado pela SEFAZ para os interessados nos Documentos Fiscais (emitentes, destinatários, transportadoras e terceiros). A partir dele é possível que esses interessados tenha acesso a eventos, resumo de NF-e e NF-e completas. Pode estar acontecendo de o sistema “consultar” a SEFAZ informando um NSU inválido.

Solução:

Neste caso o Técnico da Revenda deverá executar comando direto na base de dados. O Técnico deverá solicitar instruções ao suporte através de ticket e informar, além da descrição do problema, o texto “Veja FCS NTFM773”.