COMM1105

Última atualização: 22 horas atrás Tempo de leitura: 1 minuto

Mensagem:

COMM1105 (Retaguarda)

Fato:

CNPJ/CPF da filial não confere com o CNPJ/CPF do cadastro de cliente/fornecedor.

Causa:

No cadastro de filiais, o cadastro de cliente não está preenchido ou foi inserido indevidamente.

Solução:

Em Cadastros → Outros → Filiais, na parte inferior do cadastro da filial é necessário preencher os dados semelhantes aos que constam no cadastro de filial e clicar em [Gravar].

Saiba mais.

Veja mais perguntas comuns sobre rejeições em Índice de Mensagens do Uniplus