COMM235536

Última atualização: 21 horas atrás Tempo de leitura: 1 minuto

Mensagem:

COMM235536 (Retaguarda)

Fato:

Na atualização do retaguarda, apresenta a seguinte mensagem: “não foi possível atualizar a base de dados pois o sistema não está no servidor.”

Causa:

Pode ocorrer por divergência de versões entre o servidor e o retaguarda.

Solução:

Será necessário acionar o suporte técnico da Intelidata

Saiba mais.

Veja mais perguntas comuns sobre rejeições em Índice de Mensagens do Uniplus