NTFM365

Última atualização: 21 horas atrás Tempo de leitura: 1 minuto

Mensagem:

NTFM365 (Nota Fiscal)

Fato:

O erro é verificado quando há uma rejeição na consulta de documentos destinados, com a mensagem (“296 – Rejeição: certificado assinatura no acesso a LCR”).

Causa:

Este problema ocorre quando há alguma instabilidade no servidor da SEFAZ. Outra possibilidade é que exista algum problema com o certificado digital.

Solução:

Verifique se o certificado digital está na validade e se está configurado corretamente dentro dos parâmetros de NF-e no servidor. Se estiver tudo OK com o certificado, aguarde a SEFAZ restabelecer o serviço e faça o reprocessamento da NF-e. Perceba que esse problema é um erro interno da SEFAZ, que ao receber a NF-e faz uma consulta utilizando o certificado do cliente na Lista de Certificados Revogados (LCR). Essa lista é disponibilizada pela certificadora do certificado digital. Caso o certificado esteja OK e o problema persista por muito tempo, será preciso entrar em contato com a SEFAZ ou com a certificadora.

Saiba mais.

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