NTFM9080

Última atualização: 20 horas atrás Tempo de leitura: 1 minuto

Mensagem:

NTFM9080 (Nota Fiscal)

Fato:

Esse problema ocorre quando, ao tentar transmitir uma Nota, é apresentada a mensagem de rejeição: “Informe a atividade no cadastro da filial (NTFM9080).”

Causa:

O problema acontece porque o cadastro da filial está sem a informação do campo “Atividade”.

Solução:

Para resolver o problema, selecione a atividade correta na aba Geral do cadastro da filial.

Saiba mais.

Veja mais perguntas comuns sobre rejeições em Índice de Mensagens do Uniplus