PDVM464

Última atualização: 20 horas atrás Tempo de leitura: 1 minuto

Mensagem:

PDVM464 (PDV)

Fato:

Não foi possível encontrar a administradora CODADM-nome adm. Verifique o cadastro.

Causa:

Essa mensagem é exibida quando, ao processar a operação, não encontra administrador de cartão para gerar o financeiro. Pode ocorrer de que o código não esteja cadastrado ou o nome da administradora esteja gravado na tabela de pagamento diferente do que está no cadastro.

Solução:

Abra um chamado no Suporte descrevendo o problema e fazendo referência ao FCS#PDVM464.

Saiba mais.

Veja mais perguntas comuns sobre rejeições em Índice de Mensagens do Uniplus