PDVM465

Última atualização: 20 horas atrás Tempo de leitura: 1 minuto

Mensagem:

PDV465 (PDV)

Fato:

Não foi informada a entidade da administradora nomeadm. Verifique.

Causa:

Esse problema ocorre no processamento da operação quando no cadastro de administradora de cartão, não tem um cliente informado.

Solução:

Ir no cadastro da administradora que está sendo informada na mensagem e incluir um cliente para que seja gerado o financeiro no nome do cliente. Após a configuração, selecione a operação que ficou pendente de processamento e mandar reprocessar.

Saiba mais.

Veja mais perguntas comuns sobre rejeições em Índice de Mensagens do Uniplus