PDVM466

Última atualização: 19 horas atrás Tempo de leitura: 1 minuto

Mensagem:

PDVM466 (PDV)

Fato:

Não foi informado o número do documento. Verifique.

Causa:

Nessa situação, o cliente não informou o número do documento do POS na hora da venda/recebimento.

Solução:

Abra um chamado no Suporte descrevendo a situação e fazendo referência ao FCS #PDVM466.

Saiba mais.

Veja mais perguntas comuns sobre rejeições em Índice de Mensagens do Uniplus